Hem - Produkt - Smutta - Detaljer
IP66 vattentät högtalare
video
IP66 vattentät högtalare

IP66 vattentät högtalare

SC-SK01 IP66-explosionssäker och vattentät högtalare byggd för farliga miljöer är perfekt för brandlarmsändningar i områden med brandfarliga material . Denna högtalare säkerställer tydlig och högljudd överföring över stora avstånd, vilket gör det lämpligt för användning på platser som stålplantor, tunnlar, kraftstationer, oljefält, skolor och livliga fabriksflöde {{{{} 5}}}}}}})

Beskrivning

Introduktion

 

SC-SK01 IP66-explosionssäker och vattentät högtalare byggd för farliga miljöer är perfekt för brandlarmsändningar i områden med brandfarliga material . Denna högtalare säkerställer tydlig och högljudd överföring över stora avstånd, vilket gör det lämpligt för användning på platser som stålplantor, tunnlar, kraftstationer, oljefält, skolor och livliga fabriksflöde {{{{} 5}}}}}}})

 

Huvudparametrar

 

Produktmodell

Pt-ys 1- ex

Skyddsnivå

IP66

Kommunikation

Protokollslurk

Explosionssäkert märke

Ex DB IIC T6 GB

Arbetsspänning

Dc 12-24 v

Driva

25W

Motstånd

8 ohm

Mått

φ310×H380

Färg

Röd, grå

Fuktområde

<95%

Ljudspänning

70V- 120V

Ljud

120dB

Omgivningstemperatur

± 40 grader

Lufttryck

80-110 kpa

Frekvenssvar

100Hz -10 kHz

 

Produktfunktioner

 

1. Inbyggt SIP-moderkort, stöder SIP Standard Network Protocol;

2. IP66 Skyddsnivå, vattentät, fuktsäker, korrosionsbeständig och frysning;

3. sänd automatiskt den lokala IP -adressen när den körs på .

4. Slå automatiskt på maskinen när ringen upptäcks .

5. Support DC12V -24 V strömförsörjning .

6. Specialmonteringskonsol, lätt att installera .

 

Tekniska parametrar

 

Nätverksfunktioner

  • Support SIP V1 (RFC2543), V2 (RFC3261) -protokoll
  • Support Backup Server
  • Support Proxyserver och punkt-till-punkt-anslutningsläge
  • Support Static IP/DHCP/PPPOE Dial-Up
  • Support TFTP/DHCP/PPPOE -klient
  • Support Telnet/HTTP/HTTPS -tjänst
  • Support Network Time SNTP Protocol
  • Stöd för DNS SRV (RFC3263)
  • Support DNS-klient, inbyggd NAT/DHCP-tjänst
  • Stöd Stun Intranet Penetration
  • Stöd tre DTMF-lägen: In-band, RFC2833, SIP Info
  • Support Bridge och Router Mode
  • Webbkontologgning

Ljudfunktioner

  • Support Broadband HD -kodning: L16G och G .722;
  • Support g .711 a/u, g .726, g .729 a/b, g .723, ilbc och andra kompressionskodningar;
  • Support VAD (tystnadsdetektering), CNG (bekvämt brus);
  • Stöd AJB (automatisk jitbuffer); AEC (Acoustic Echo avbokning); AGC (automatisk förstärkningskontroll)

Arbetsmiljö

  • Temperatur: -20 examen -70 examen
  • Fuktighet: 10-95%

 

Mått

 

product-761-626

 

Vanliga frågor

 

F: Vilka kraftalternativ erbjuder den här produkten?

A: Vi erbjuder 25W och 50W .

 

Populära Taggar: IP66 Vattentät högtalare, Kina IP66 Vattentäta högtalartillverkare, leverantörer, fabrik

Du kanske också gillar

Shoppingkassar